tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
с заданием по информатике . Выясните,
с заданием по информатике . Выясните, как в вашей программе можно отменить группировку и разде-лить сложный объект на составные части: через контекстное меню
через панель инструментов (ленту)
GeorgeFedorenko
3 24.02.2021 06:47
58
Ответы
f79gkr4st
26.03.2021 06:48
Через контекстное меню с кнопки сгруппировать
Объяснение:
А панель не знаю сори
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
bur5645
30.09.2019 16:20
Доклад об одном из видов вирусов. (кратко)...
kill2021
30.09.2019 16:20
Встране цифромании есть 6 городов с названиями 1, 2, 3, 4, 5, 6. руководство страны сообщило, что организует железнодорожное сообщение между в том и только в том...
Zenkinadasha
17.06.2019 11:30
Заполните пропуски числами и проверить вильность вычислений с программы перевода единиц измерения: а)5кбайт=_ байт=_ бит; б)_кбайт=_байт =12 288бит; в)_кбайт=_байт=...
VeronaKotik
17.06.2019 11:30
Что будет выведено на экран в результате выполнения следующей программы: program z1; begin writeln ( , это я, умный компьютер ); writeln ( я знаю, что 6*5= , 6*5);...
алиса153426
04.06.2019 09:30
Модем передает информацию со скоростью 1440 бит/с. страница занимает 1800 байт. определите, сколько времени потребуется на передачу трех страниц. * 1 мин 0,5 сек...
Feshiondiva
03.04.2019 22:01
Вопрос 6 из 10 первое упоминание об этом виде сценического искусства относится к 15 веку, спустя столетие он набирает популярность в двух европейских странах, граница...
катя12362
03.04.2019 21:58
Этот древний театр является главной достопримечательностью города, который в период до нашей эры стал одним из центров целительства и паломничества. даже сам театр...
hiraslife
03.04.2019 21:56
Найдите производную функции y=x+1/x рассчитать...
ustishca
06.06.2019 00:40
Найдите сумму цифр четырёхзначного числа 1234 на языке паскаль....
Анжела1411
06.06.2019 00:40
Написать программу которая находит сумму цифр числа больше 5...
Популярные вопросы
Решение задачь уровень студента 1 курс , материала 10-11 класс...
1
Мәтінді қайталап тыңдаңдар. Қарамен берілген фразео- логизмдердің...
3
Тема книги наши верные друзья ...
3
На высоте 169 км над Землей скорость нахождения космического аппарата...
3
эссе «ЭКСПО-2017» көрмесінің архитектуралық символына айналған...
3
1. Рассмотрите изделия. 2. Из каких материалов они изготовлены?3....
1
с зачетом по дисциплине Основы бух. учета...
1
Решите задачу: У собак висячие уши доминируют над стоячими. Какие...
1
Опишите состав крови А. В. С. ...
3
1) √2a-2√8a+√72a= 2)(4√3-2√5)*√3+√60= 3)(√3+4)(4-√13)= 4)(2√3-6)...
2
Через контекстное меню с кнопки сгруппировать
Объяснение:
А панель не знаю сори