С++ составить программу, которая запрашивает у пользователя 2 целых числа и выводит наибольшее из них на языке с++

дада211 дада211    3   28.09.2019 19:20    1

Ответы
hellohelloschool hellohelloschool  09.10.2020 01:11

#include <iostream>

#include <algorithm>

int main()

{

float

 var1, var2;

std::cin >> var1 >> var2;

std::cout << std::max(var1, var2);

std::system("PAUSE >> void");

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика