tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
с рисунком в паскаль
с рисунком в паскаль Сделайте на уровне 9 класса,чтобы было незаметно. Можно нарисовать дельфина без графика. Заранее
vikysik927
3 29.04.2020 12:18
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ElizaDevil1
17.07.2019 19:40
Найди лишнее и зачеркни человек мужчина женщина кукла...
hodos10
17.07.2019 19:40
Какими клавишами можно обычно вствлять текст, находящийся в буфере обмена?...
regional368
17.07.2019 19:30
Найдите значение переменной x: x: =2; y: =x-1; x: =y*x; y: =y-x; x: =x-y...
manukansona
17.07.2019 19:30
Циклические алгоритмы найти сумму вида s=1/2+2/3+3/4++19/20 найти сумму вида 1+4+9++100 нужны схемы алгоритмов...
korzina284
17.07.2019 19:30
Написать программу на c#! даны координаты точки а(х1,у1). определить, принадлежит ли эта точка какой-нибудь оси координат. если да, то какой....
vladimirn177
17.07.2019 19:30
Тема: перестановка элементов в одномерном массиве в паскале : дан массив размера n. поменять местами его минимальный и средний элементы. сделать с процедурой....
alnoskoff
17.07.2019 19:20
Баба-яга увлекается изобретением новых заклинаний для ивану царевичу. в этот раз она придумала заклинание: 3 6 9 6 9 12 9 12 15 12 15 18 15 18 чтобы снять заклинание...
lanamuradyamu
17.07.2019 19:20
Вводится массив с клавиатуры. вывести номера первого, второго, третьего минимума. то есть например массив 2 3 4 9 7 12. первый минимум 2,второй-3,третий-4. на языке...
Женечка5551
17.07.2019 19:20
1) перевидите число 350 в сс с основанием 13 2)перевидите число 111011011110110110101 в сс с основанием 4...
GorkiyShokolaD
17.07.2019 19:20
Дан рекурсивный алгоритм: procedure f(n: integer); begin writeln( * ); if n 0 then begin writeln( * ); f(n-2); f(n div 2); f(n div 2); end end; сколько символов звездочка...
Популярные вопросы
Укажите неверное утверждение синтаксис - 1) это раздел науки о языке,...
1
Втрапеции abcd продолжения боковых сторон пересекаются в точке k,причем...
1
Вот можете решить примеры как нибуть столбиком: 276: 300: 900,563.500:...
1
Нужно решить 3м9дм3см+14дм7см= 18ц91кг-772кг= 14ч31мин-5ч37мин=...
3
Выберите правельный вариант ответа: 1.my i must call the police!...
2
Разложите на простые множетели число 510 !...
3
Нужно составить диалог про достопримечательности на ! 16 строчек...
3
Высота правильного треугольника h. найдите площадь этого треугольника....
2
Природная зона-что это такое ответьте...
2
Прочитайте. продолжите запись склонения местоимений я,ты,мы,вы и.п....
1