tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
с решением задачи в програме
с решением задачи в програме PascalABC!!
найдите длину окружности p заданого радиуса r (P=2(Число пи))R))
melani2
1 06.04.2020 16:26
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
jgjgjgjh
17.10.2020 21:33
Файл, бума,жарлық деген не?...
ukrkaravan757
17.10.2020 21:39
по информатике только на казакском напишите...
ффырыч
17.10.2020 21:40
Вроде бы это нужно делать в Deiphi7...
SoktoevTimur
20.05.2021 16:40
. Что будет выведено на экран после выполнения фрагмента программы: begin a:=9; if a 9 then a:=5*а else a:=sqrt(a); writeln (a); end. Варианты ответов 45,81,3,9...
киса711
27.08.2019 23:10
Дано целое трехзначное число x.выполните алгоритм для x=192 найдите значение переменный a,b,c,s.чем является s этого алгоритма? a: =x div 100; b: =x mod 100 div 10; c:...
олеся14111
20.05.2020 13:00
. В ответе запишите последовательность букв без запятых и других знаков препинания. (В ответе указать прописные буквы без знаков препинания и пробелов) Задание 4. Доступ...
Dashylia2014
06.06.2019 14:10
Написать программу, которая проверяет – имеется ли в записи натурального числа ноль. язык программирования паскаль....
dkurmanbek
06.06.2019 14:10
Перевести десятичные дроби: 1) 156,25 - из десятичной в двоичную, восьмеричную и в шестнадцатиричную. 2) 797,5 и 53,74 аналогично...
ALEXSEENKOALEX
21.05.2020 21:29
Установіть відповідність:1 жевріючи, допомагаючи, садячи,2.зажмуривни, зціпивши, зашкіривши,3 закрадаючись, дивлячись, засміявшись,4 весело вистукуючи по рейках.А) дієприслівники...
HelpIVadim
21.05.2020 21:29
НАЙДИТЕ Фразеологизмы. Обычео Витя Перепёлуинсчитал ворон на уроках.Нов этот день пробежал в школуини свет ни заря. Витя сгорал от стыда,глядя на двойки в своём дневнике...
Популярные вопросы
Эссе на 5 -7 предложений, на тему Его мен республиканың Жоғарғы Сот...
3
Who was William Tell?What did Gessler order his men to do?Why were...
3
Межень-это... * а)самый низкий уровень воды в реке б)установление...
3
Напишите все ладовые тяготения в Ces dur и в H dur...
2
Здравствуйте с философией, нужно ответить на вопрос. Развернуто Г....
3
Задание2 Докажите, что отравки данных документов принадлежат офицално-деловому...
1
Сочинение описание действий кошки...
2
Задание 5. Напишите уравнения осуществимых реакций в молекулярной,...
3
Read the text (ex.1, p. 42) and answer the questions. 1. What information...
2
Что такое ЯМБ? Почему люди сделали светофор? ...
2