С++
Напишите программу, которая печатает все числа от 0 до 6, кроме 3.​

ainashka1919 ainashka1919    1   14.03.2021 11:12    4

Ответы
ASabina1111111 ASabina1111111  13.04.2021 12:15

Знаешь,это простая прога,но в простоте-гениальность

#include <iostream>

#include <stdlib.h>

using namespace std:;

int main() {

cout << "0";

cout <<"1";

cout <<"2";

cout << "4";

cout << "5";

cout <<"6" << endl;

return 0

Я мог бы написать через цикл с исключениями,но тут не правок синтаксиса,я мог допустить ошибку

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика