С++
Напишите программу, чтобы определить количество чисел кратно 6, от 10 до 100.​

conyp2005 conyp2005    2   14.03.2021 11:22    4

Ответы
lopas12341234 lopas12341234  13.04.2021 11:24

#include <iostream>

using namespace std;

int main() {

int counter = 0;

for (int i = 10; i <= 100; i++)

 if (i % 6 == 0)

  counter++;

cout << counter;

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика