С++.написать программу. вычислить сумму первых двух цифр числа переменной к,зная что число трехзначное

EHOT229 EHOT229    1   04.07.2019 03:00    4

Ответы
turkeev90 turkeev90  27.07.2020 22:01
#include <iostream>
using namespace std;
int main()
{
int k = 0;
cin >> k;
cout << k/100+k/10%10 << endl;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика