tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
С++ написать программу, которая
С++ написать программу, которая выводит содержимое файла, кроме тех слов длина которых больше 5 символов.str.length()
ryslan3222
3 06.10.2019 17:20
2
Ответы
vava4849
10.10.2020 00:01
віндовс ворк
Объяснение:
ворк програма робе фото
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
liyakuper2
24.09.2019 09:55
1) определите, какое количество бит информации содержится в сообщении, если его объем состовляет 0,0025 мбайт 2)опредклить, какое количество кбайт информации содержится...
Ildar298
01.04.2020 16:16
Если не знаете - не пишите. Выбрать правильные ответы. Функции текстовых процессоров: а) работа с форматированным текстом б) легкое изменение формата документа в) поддержка...
fckusowgwfy
01.04.2020 16:20
превести код з pascal a pyton var i,n,a:integer; f:boolean; begin f:=true; read(n); for i:=1 to n do begin read(a); if a 0 then f:=false; end; if f then writeln( yes )else...
bobamina2004
15.12.2021 17:37
Заселення марсу найближчим часом? дуже потрібно за раніше дякую)...
Makc134
30.08.2020 13:11
C# Си шарп На шахматной доске в клетке с координатами x1, y1 находится слон. Определить, сможет ли он убить фигуру, находящуюся в клетке x, y Клиент купил N пирожков по...
Анна5454554
12.01.2021 12:25
. Складіть математичну модель і блок-схему алгоритму обчислення значення ви- разу: (a + b) — с/(а – 2*b). Виконайте його при різних значеннях а, bic. Підбе-ріть числа...
qwertyroom
30.08.2019 22:10
Сколько памяти занимает графическое изображение, если его размер 40 на 60 и для кодировки цвета пикселя используется двоичный код из 32-х битов а) 2400 байтов б) 2100 байтов...
genchane
24.09.2019 05:10
Написать письмо другу на языке. в котором нужно будет написать где вы находитесь чем сейчас занимаетесь и спросить как у него дела!...
Paketo18
24.09.2019 05:10
Определить марфологический разбор прилагательного с надежным врачом...
1234567311
24.09.2019 05:10
Какой цилиндрический процесс обусловлен движением земли вокруг солнца.нарисуй схему этого процесса....
Популярные вопросы
Из одной точки круговой трассы, длина которой 12 км, одновременно в...
3
Уканата подключено кабельное телевидение, в пакете 72 канала. из них...
3
Напишите уравнения реакций гидролиза солей в молекулярной и ионной формах...
2
1назовите самое южное; самое северное; самое заподное; самое восточное...
2
Функция задана формулой y=7x-18 найдите значение аргумента при котором...
2
Запишите уравнения реакций, соответствующие схеме: оксид серы (6) серная...
2
Город мастерицы которого прославились своим кружевом. (кроссворд) 7...
1
Пингвины. пингвины - это единственное семейство единственного отряда...
1
Луч вp делит развернутый угол abc на два угла аbp и cbp. а) найдите...
3
Обчисліть площу круга ,діаметр якого дорівнює 8 см...
2
віндовс ворк
Объяснение:
ворк програма робе фото