tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
С какой компьютерной программы
С какой компьютерной программы можно создать простейшую базу данных? 1. Система автоматизированного проектирования
2. Табличный процессор
3. Графический редактор
4. программа для создания презентации
Лчший
2 24.11.2020 08:46
3
Ответы
IvanRusYT
24.12.2020 08:47
Табличный процессор
Объяснение:
:)
ПОКАЗАТЬ ОТВЕТЫ
Nastyacat200809
24.12.2020 08:47
табличный процессор
Объяснение: 100 %
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
DjDenZzz
07.05.2020 14:25
Символом F обозначено одно из указанных ниже логических выражений от трех аргументов: X, Y, Z. Дан фрагмент таблицы истинности выражения F: Какое выражение соответствует...
Polina212
07.05.2020 14:25
Яких значень може набувати властивість Checked компонента RadioButton?...
папаочка228
16.12.2020 09:38
Вычислите значение выражения: AF(16) + 5(8) в десятичной системе счисления. 1)204(10) 2)180(10) 3)201(10) 4) 315(10...
anastasia1231234
16.12.2020 09:38
В какой стандартной папке на жёстком диске по умолчанию хранятся профили пользователей? Какой они имеют тип?...
aikosyatb
16.12.2020 09:40
Какие из перечисленных моделей являются материальными а какие информационными?...
наська241
18.05.2019 04:50
Найти ошибки в программе program oshibka; var a: b; c: integer; begin writeln( введите число ,a); readln( a ) b=5 c: =ab; writeln( произведение a и b равно ,s); readln(a);...
inessaqwerty
18.05.2019 04:50
По паскалю. из данных вещественных чисел a,b,c возвести в третью степень те, которые не принадлежат интервалу (4.2, 8.4); заранее , мою проблема в том, что не знаю...
Kashakom04
18.05.2019 04:50
Что означают эти символы в логических выражениях /\, ¬, v? и какие еще бывают символы и что они означают?...
osipovasashaa
18.05.2019 04:50
Заменить первый отрицательный элемент массива нулём...
влад2253
10.08.2019 23:50
Задали такуе не знаю как решить: 1)мощность алфавита равна 32 символа. в сообщении 30 символов. какой его информационный объем? 2)информационный объем сообщения 2160...
Популярные вопросы
На екрані, розташованому на відстані 15 м від предмета, утвориться...
2
CF -- бісектриса кута McK, який дорів- нює 110° (див. рис.). Знайти...
3
Какие действия были сделанные для восстановления монархии (Англия...
3
Найдите значение 8x³, когда x = -2; -1; 0; 3...
1
(x+1)y -2y=(x+1)^4y -6y +9y=5e^3x...
3
если наука ономастика изучает имена собственые и относится к раделу...
3
Написать программу C++. Все элементы с наибольшим значением в данной...
1
Task 1. True or False. 1. Grammar schools offered a predominantly...
2
Під час нагрівання льоду від -30 С до 0С йому надано кількість теплоти...
1
1)Представьте в виде квадрата число : 0,8;144; 25числитель 169знаминатель;...
1
Табличный процессор
Объяснение:
:)
табличный процессор
Объяснение: 100 %