tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решите в паскале надо дано
Решите в паскале надо дано расстояние в сантиметрах. найти число полных метров в нём
енот252
1 27.06.2019 11:00
3
Ответы
tamilyamehtiev
21.07.2020 21:48
program qq;
var l,m:integer;
begin
write('Введите число см');
readln(l);
m:=l div 100;
write(...)
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
tarnopolska99
03.04.2019 18:42
Какой объем адресуемой оперативной памяти имеют озу с 20-битовой адресной организацией? )...
Ghdgfhs
03.04.2019 18:41
Вычислить объем памяти, который займет при двоичном кодировании цветная картинка: а) размером 2х5 см, при использовании 256 цветовых оттенков; б) размером 3x3 см, при использовании...
LiViLi
03.04.2019 18:40
Рассчитать объем памяти, необходимый для хранения следующих чисел: а) 5,124457729; б) 2461121,58 с одинарной и двойной точностью рассчитать объем памяти, необходимый для...
dmitryveris
03.04.2019 18:40
Подсчитать количество информации, содержащейся в записи, при использовании кодировок ascii и unicode:...
kirillbatalov2
19.05.2020 15:52
Определите значение переменной b после выполнения алгоритма.в ответе укажите одно число - значение переменной b...
anechkasun1
19.05.2020 15:52
Вася хотел, чтобы эта строчка выводила на экран текст: 1200 \SUP \U 1200,однако HTML-обозреватель неверно выводит текст. В чём же состоит ошибка разработчика гипертекста?...
kushtueva
15.12.2020 13:46
Сколько рабочих листов по умолчанию в книге...
hik14
15.09.2019 23:00
Ограничение времени 1 секунда ограничение памяти 64mb ввод стандартный ввод или input.txt вывод стандартный вывод или output.txt даны два целых числа от 1 до 1 000 000...
Флиссса
23.04.2020 16:07
Виды 3D моделирования в степени сложности...
coffeegiraffe
12.06.2021 22:08
, не понимаю информатику (((...
Популярные вопросы
По действием умоляю это ! решить по действием...
3
Дано треугольник авс. стороны а=10, в=7м...
3
Земля вращается вокруг солнца. земля вращается вокруг своей оси.землю...
3
1)в схеме превращений na→naoh→na2c03 буквами x и y обозначены вещества...
1
Каковы основные элементы культуры?...
3
Контрольная работа по . 9кл.решите умоляю...
2
Чему равен вес тела массой m=2 кг при ускоренном движении вверх с ускорением...
1
Напишите уравнение реакции необходимое для цепочки превращений fe-feo-fe...
1
Какой элемент обладает наиболее ярко выраженными свойствами металла...
2
1. какие предельные нормы тяжестей установлены для несовершеннолетних?...
3
var l,m:integer;
begin
write('Введите число см');
readln(l);
m:=l div 100;
write(...)
readln;
end.