:решите с языка программирования pascal. уличный продавец газет получает а рублей с продажи каждой газеты. всего он продал 70 газет. составьте программу, которая вычислит заработок продавца.

alyvolkonskaya394638 alyvolkonskaya394638    3   06.10.2019 05:00    2

Ответы
chelovek70 chelovek70  06.10.2019 05:00

var a, b, c: real;

begin;

read(a, b);

c: =a*b;

write(c);

end.

потом нажимаешь запуск и вводишь переменные сначала стоимость затем количество газет а потом он выдаст ответ

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика