tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решите программу program
Решите программу program test5; var i,n: integer; begin n: =0; for i: =1 to 90 do if i mod 2=0 then n: =n+1; writeln(n); end.
Windsorcastle
2 24.09.2019 06:20
0
Ответы
LJкрасотка2007
10.09.2020 15:55
Смотри приложенный файл
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
anna1082002
13.05.2020 15:52
Книга содержит 148 страниц. На каждой странице 31 строка. В каждой строке 56 символов (включая пробелы). Разрядность используемой кодировки 16 бит.Найдите информационный объём...
Beleklera75
13.05.2020 15:52
1)Пример кода на любом языке программирования в 8 системе. 2)Пример представления чисел в полулогарифмической форме в шестнадцатеричной системе....
Zubu
13.05.2020 15:52
Составьте программу (пикча прикреплена)И ещё задания самостоятельной работы с 1 по 4 Это два во в одном ьуь :)(!Засчитаю если что-то одно сделаете тоже из этого!)...
nomakade
13.05.2020 15:52
Какая формула должна быть введена в ячейку, чтобы посчитать количество чисел, не больших 50 в ячейках с G2 до решить ,...
motorindmitry12
18.09.2019 10:01
Судно находится на одном из четырех причалов порта. сколько бит информации содержит сообщение о том, где находится судно? и можно с решение ....
valeriy3fors
09.03.2019 21:30
Сумма каких двух чисел равна их произведению...
chastener40
01.04.2019 17:20
Понятие первое : монитор ,понятие второе: самолет ,общий признак?...
RuStAm09
01.04.2019 17:30
Заполнить одномерный массив состоящий из 10-ти элементов числами на промежутке от [-115,115]. вывести полученный массив в строчку через три пробелами между элементами и найти...
Карнова
01.04.2019 17:40
Dim i,s as integer s = 3 for i = 2 to 5 s = s + 2*i next i print s запишите значение переменной s...
di23di
01.04.2019 17:40
Факты относящихся к зависимостям между объектами? ? ))...
Популярные вопросы
Какие качества дубровского проявляются при встрече с машей? почему вы так...
1
Предлагаем игру третий лишний . составьте любую пару слов,обосновав свой...
1
Укажите вариант ответа, в котором правильно определена синтаксическая функция...
2
Вгороде л. играли вальс; контрабас гудел отрывисто, скрипка неясно заливалась,...
1
Сочинение на тему со свинным рылом да в калашный ряд,будьте добры...
2
Бетховен сказал о бахе: «не ручей! море должно быть имя ему». согласны...
3
Шаршынын жарты периметыры табу онын кабыргасы а) 8дм э) а дм...
3
Сделай схему предложений 1)снежинки падали с небес в таком случайном беспорядке,...
1
Знайдіть дугу, на яку спирається вптсаниф кут, що дорівнює 42°...
1
Тест чтение 2 класс конкурс мамонтенок...
1