Решите . программа basic. составить программу нахождения периметра прямоугольного треугольника по 2м известным катетам

arturkill12309 arturkill12309    3   30.05.2019 21:20    1

Ответы
opuros33 opuros33  01.10.2020 15:22
Dim a, b as Double
a = Double.Parse(Console.ReadLine())
b = Double.Parse(Console.ReadLine())
Console.WriteLine((a * b / 2).ToString())

У меня нет первого барсика, но на .NET так
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика