tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решите паскаль определить
Решите паскаль определить какой по счету спортсмен пришел к финишу с временем выше среднего значения известно что участвовало 10 спортсменов на дистанции 100 м время каждого спортсмена вводится с клавиатуры. паскаль
мам65
2 01.10.2019 15:30
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Happyunicorn28
30.04.2020 12:04
1. Как вы понимаете смысл фразы: «Возможность передачи знаний, информации — основа прогресса всего общества в целом и каждого человека в отдельности»? Что такое “Информационные Революции”....
dovlarisa
30.04.2020 12:04
Для каждого сообщения Укажите информативно ли она для участников олимпиады по информатике и выбери информативную бит процессор псевдоструктура...
Куска
30.04.2020 12:03
Производится двухканальная (стерео) звукозапись с частотой дискретизации 32 000 Гц и разрядностью дискретизации 32 бита. Определите приблизительно размер полученного файла в Мбайт,...
юля2713
13.05.2020 16:02
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a: = 5; b: = 11; p:=2*(a+b); writeln( p= ,p:4:0) end. ...
danil123456789102
14.05.2020 23:15
Найдите кратчайшее расстояние...
Cesar123213
02.09.2019 17:20
Подпрограмма процедура. найти количество положительных элементов чётных столбцов матриц a[n,n] и b [m,m]. (язык программирования delphi)....
Polino4ka171
02.09.2019 17:20
Определите значение переменной b после выполнения данного алгоритма: a : = 5 b : = 18 a : = b - a * 3 b : = 24 / a * 4 в ответе укажите одно целое число – значение переменной b....
dimamc99
07.04.2020 17:16
Человек пьет ежедневно молоко по одному стакану (0,2 л). Начал он с понедельника. В воскресенье он выпивает 2 стакана. На какой день он суммарно выпьет n литров молока?...
papa63428
07.04.2020 17:15
Выберите истинные высказывания: В сети с выделенным сервером все компьютеры локальной сети равноправны Передача информации – один из важнейших информационных процессов Канал связи...
Semykina2003
07.04.2020 17:15
С клавиатуры вводится последовательность целых чисел, число 0 - конец последовательности. Определить, Сколько нечетных чисел было введено. Как записать ответ в блок схему...
Популярные вопросы
Написать заявление о зачислении в сборную тренеру сборной Казахстана Шокыру Болтекулы...
1
3. Устройство, предназначенное для преобразования внутренней энергии топлива в...
2
Как же ведет себя в этой обстановке волк?...
2
Сосредоточить всю власть в руках Пограничного суда предполагалось согласно плану:...
1
в цилиндре радиуса 5 см проведено параллельное осе сечение , отстоящее...
3
Почему российское правительство назначило хану Шергазы пожизненное жалованье?...
1
Прочитать текст и вставить пропущенные слова(исторические факты, даты, понятия,...
3
Атамы каких элеменТОВ ОДИНнаснаренный электрон восновном состояние: Be, AI, P,S...
2
у меня сор. И расписать надо типо дано найти и решение! Даю 20 б 1. Определите,...
3
Сумма двух углов паралелограмма равно 226°. Найдите наибольший угол паралелограмма?...
3