tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решите на языке питон хоть что
Решите на языке питон хоть что то оценка в четверти линейный алгоритм
vashchilkophoto
1 19.03.2019 10:22
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
DanyNeifeld
30.08.2019 20:00
Пример циклического алгоритма из жизни в виде схемы...
anat1
30.08.2019 20:00
9класс циклическое программирование 1.составьте программу которая вычисляет сумму натуральных чисел кратных 4 в диапазоне от 5 до 45 2.найти сумму нечетных чисел от 79...
викуха307
04.07.2019 20:40
Под носителем информации принято подразумевать...
natusy2411
04.07.2019 20:40
Что означает эта программа в программе pascal ( ) program ex1 uses crt var f: string begin clrscr; write ( vvedite familiyu ); readln(f); write( privet ot programmy.pascal...
psvelcmytin1812
04.07.2019 20:40
Дано три цілих числа a, b, c. знайти з них мінімальне. в програме с ++ остановилась вот на этом: #include #include main() { int a,b,c; printf( vvedit...
Dalishka808
04.07.2019 20:40
Перечислите случаи, в которых может понадобится сжатие файла...
firuzakushmano
04.07.2019 20:40
Перевидите двоичное число в 10-ную систему счисления110001...
маркен2
04.07.2019 20:40
Информационное сообщение объемом 42 байта содержит 84 символа какова мощность алфавита...
ivancornij8
04.07.2019 20:40
1) объясните, почему следующие предложения не являются высказываниями. a) какого цвета этот дом? b) число x не превосходит единицы. c) 4x+3. d) посмотрите в окно. e) пейте...
elinakosogor30
04.07.2019 20:40
Информационный объем компьютерного текста равен 9 кб. текст занимает 6 страниц. в каждой строке 48 символов. информационний вес одного символа равен 8 битам. сколько строк...
Популярные вопросы
Напишите к каждой орфограммы по 5 примеров,.молю всех! 1) имя существительное...
3
Работа со стихом «кавказ» выписать слова в орфографической форме,однообразие...
2
Найти количество теплоты необходимое для плавления льда массой 400...
1
1) представьте 0,12 в виде обыкновенной несократимой дроби а) 12/100...
3
Put the verbs in brackets into the past simple or the past continous....
1
Причина дуэли онегина и ленского(развернутый ответ)...
2
2030 жылы қазақстан суы мөлдір, ауасы таза, жасыл желікті, гүлденген...
2
Самое большое двузначное число увеличили в 2 раза,затем уменьшили на...
2
Какие изменения при воздействии внешней среды на объекты неживой природы?...
2
Как в екселе формулой определить то что определённое число находится...
1