tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решите на Python. даю Сфера
Решите на Python. даю Сфера с радиусом R ромбовидной канавки имеет стороны P и Q
Можно ли пройти под углом? Напишите программу, которая его определяет.
Hope4736457456
2 29.07.2022 07:57
15
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
alisgranger
09.12.2021 12:53
Нужно вычислить объем памяти, необходимый для переменных из приведенного ниже объявления: var A: array [1..n, 1..n] of real;c:char; s:string[20];i,k:integer;...
skillet12oz
09.12.2021 12:51
12. Кодеки - це a) це програми, для створення звукових відеофайлів b) це програми, що містять алгоритми редагування мультимедійних даних c) невеликі програми, призначені...
DmdmdmA
08.10.2019 12:40
Вот калькулятор, с выводом в конце программы всех введённых пользователем действий и чисел var a: integer; b,c: real; begin writeln( введите действие. 1 - сложение;...
kravchenkonata14
08.10.2019 12:40
Значение арифметического значения: 36^16+6^18-19 записали в системе счисления с основанием 6. сколько цифр 0 в этой записи значение арифметического значения: 36^17+6^15-9...
12356гад
08.10.2019 12:40
Составить программу для паскаля для нахождения y: y=2x-12если x меньше 5,для всех остальных значений x y=7-8x...
единорогкрейзимайт
13.05.2021 16:28
По представленной блок-схеме составьте программу и получите результат её выполнения. ...
ЮляLoveYou
13.05.2021 16:27
Киньте ссылку на установщик композера )...
DdMirko
07.11.2021 06:10
Особенно популярными в кондитерской являются позиции: - печенье с кремом; - печенье с джемом. Напиши программу, распознающую, что заказано популярное печенье с кремом...
newaktau
07.11.2021 06:03
Створіть програму на вході маємо два списки і ціле число, якщо введене число менше 0, то до першого списку додається другий, інакше до другого перший....
Ника65790
07.11.2021 06:00
Какое максимальное число можно представить в двоичной системе пятнадцатью цифрами?...
Популярные вопросы
Найди значения выражений 2 в 3 степени•8: 16+(7 во 2 степени-19)•9...
2
Найдите словосочетания высоко в горы вполз уж и лег там в сыром...
1
Вбутылку вмещается 500г воды. какая масса серной кислоты уместится...
2
Где находится памятник кириллу и мефодию в москве...
2
Что произойдет если человек полностью вырубет все леса на земле...
3
Черты сходства губок и кишечнополосных?...
1
Решить 2 уравнения x-5/11=5/33, 6,28n-2,8n=36,54...
3
Составьте текст (минимум 5 предложений), используя словосочетания:...
1
Какое количество теплотывыделяется при охлаждении железной клепки...
2
На какие виды можно подразделить память? заполните схемы виды памяти...
3