tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить в паскале . массив
Решить в паскале . массив 10*10. случайные числа(10; 20) max сумма строки,max сумма в столбике. ? > max в строке или max в столбике
Kutisheva2006
1 02.04.2019 12:01
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Ritochkа
21.04.2021 23:32
написать (С++) Написати рекурсивну функцію amount, яка повертає кількість цифр у заданому натуральному числі n. Перевірка: якщо n = 3655, то k = 4; якщо n = 56987,...
justdoit5
13.11.2019 10:04
Заполнить массив как указано на рисунке, паскаль...
TOFeFE
13.11.2019 10:03
Определите истинность высказывания (x 2)v(x 10), при x=1...
ShudrenkoArtem
13.11.2019 09:57
Какое наибольшее количество узлов может быть в двоичном дереве высотой 3?...
К123
13.11.2019 09:51
(pascal abc/turbo) даны четыре числовых массива f1, f2, f3, f4. вывести имя того из этих массивов, который имеет наибольшее число элементов (если таких элементов более...
kuleminaIV
13.11.2019 09:46
Определите значение f в столбике, если известно, что f=(a v b) & (b ^ a)...
ома7
04.06.2019 17:00
Дано натуральное n. написать функцию обратного числа. напишите программу ток проверте чтоб работала...
01Таня10
06.03.2022 15:17
C++ платформонезависимая пауза на некоторое время(не знаете - не пишите)....
kkostova
26.06.2019 18:00
)надо сделать отчет program prog; uses crt; var a: array[1..10] of integer; s,i,max, min: integer; sr: real; begin clrscr; min: =a[1]; for i: =1 to 10 do begin write(...
daniildorunov
12.12.2020 03:01
5. На какие 3 группы делится панель инструментов...
Популярные вопросы
Решите уравнение 3x^2 -2 - 5=0 никак не могу найти дискриминант...
1
Почему ставятся кавычки? 1) удивительная выдалась осень ,-подумал...
3
Проверочное слово к слову плескались...
1
Как сосчитать сколько процентов учеников ушло в гимназию? училось...
2
Взаимодействие 2,2-диметилпропана с бромом...
3
Написать на тему мой герой по с переводом на...
1
Напешите слова которые пишутся через два дефиса ! 3 слоова!...
1
Відредагуйте словосполучення: курноса дівчинка , крайні міри, материнська...
2
Напишите какие персонажи положительные,а какие отрицательные из...
3
Из чего развиваются зародыш семени ?...
1