Решить в Паскаль:
Составьте программу, запрашивающую оценки за две контрольные
работы. Если их сумма не менее 8, то на экран вывести текст
«Молодец!», в противном случае – «Подтянись!»

mikstura71 mikstura71    3   13.05.2020 18:27    3

Ответы
ajshshdj ajshshdj  14.10.2020 17:25

var a,b,c: real;

begin

 readln(a,b);

 c:=a+b;

 if c>=8 then writeln('Молодец!') else writeln( 'Подтянись!')

 end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика