Решить по информатике : составьте программу вычисления суммы квадратов чисел от 1 до n

kvashenko403 kvashenko403    3   16.06.2019 10:00    0

Ответы
nika1299 nika1299  13.07.2020 07:49
Язык не указан, напишу на Python'е :)

n = int(input())
s = 0
for i in range(n):
    s += n**2
print(s)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика