tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Решить это всё ( с чем
Решить это всё ( с чем сможете), все это нужно в программе паскаль..
GreenDiamonds
3 28.01.2020 01:39
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
whitehawk1508
23.04.2019 16:54
Дан одномерный массив все четные элементы заменить противоположными значениями решить в паскале...
КУМИР566
23.04.2019 16:51
Дано семизначное число. найти и вывести сумму его цифр. вывести это число в перевёрнутом виде. можно использовать не более 4 переменных. число считывается с клавиатуры....
рашад10
24.06.2019 17:10
Циклы. псевдокод+блок схема решить через циклы: гражданин 1 октября открыл в банке счёт, выложив м руб. через каждый месяц размер вклада увеличивался на 2% от вложенной...
lera111222
09.04.2021 09:54
В программе Excel создайте таблицу по образцу и определите с функций ЕСЛИ, ИЛИ Субсидии для семей ● в размере 30% начисляются семьям со средним уровнем дохода ниже...
danilstal14
09.04.2021 09:53
Оберіть вірний варіант введення данних, що належать до цілих чисел А.a=int(input()) Б.a=input( Введіть число ) В.a=str(input()) Г.a=float(input())...
Starbiliya2003
14.09.2019 09:50
Программа предназначается для расчета площади по формуле герона, объясните , в чем тут ошибка ? program dom_zad_2; var a, b, c, p, s: real; begin if (a writeln (...
Віка34566
08.05.2020 14:20
Какие из следующих последовательностей символов можно считать операторами присвоения? с + 8:=ак:=к+1р:=b+3*9a:=2*ak=12...
pogasii
08.05.2020 14:19
Что означает 2 Гб в секунду ? Сколько сетевых услуг на сегодняшний день в Кыргызстане...
1220051404
20.04.2021 06:15
Напишите программу, которая в последовательности натуральных чисел определяет сумму чисел, оканчивающихся на 4. Программа получает на вход количество чисел в последовательности,...
artem7859
20.04.2021 06:23
Требовалось написать программу которая вводит с клавиатуры координаты на плоскости x, y...
Популярные вопросы
2. 1.50 Read about Beibit s school. Matchquestions a-h with paragraphs...
2
1.(Устное задание)Прочитайте высказывание К.Паустовского и расскажите...
3
Отметь верные утверждения. Верных ответов: 2Самка бекаса уводила...
3
1. Что из рассказа Тургенева вы узнали о крепостномправе?...
1
1. Үйдегі краннан аққан су саған қайтып оралуы мүмкін бе...
3
3) Анализ басни Ивана Андреевича Крылова Волк и ягненок Прочти...
1
Анализируем художественное пространство 1. На основании географических...
2
Сравните числа Тупые комменты не оставлять, это приведет к разберательству...
2
Дополни предложение Научное представление о биосфере разработал...
2
. Где расположены курганы Шиликты и Бесшатыр? 2. Какие предметы...
2