Разработать блок схему, составить программу, произвести отладку и тестирование: для вычисления силы f, которая действует на тело массой m, которое движется с ускорением a (формула f=ma)

topovaya3 topovaya3    3   03.10.2019 18:50    8

Ответы
nazarovamarish nazarovamarish  21.08.2020 21:20

Var m,a, F: Integer;

begin

writeln('Введите значени m');

readln(m);

writeln('Введите значение a');

readln(a);

F:=m*a;

writeln('ответ, F = ', F);

readln;

end.



Разработать блок схему, составить программу, произвести отладку и тестирование: для вычисления силы
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика