tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Работа на компьютере в
Работа на компьютере в паскале, Написать программу: Вычислить y=4x^2+3x; x меняется от -3 до 6 с шагом 0.5
adik200376
2 10.04.2020 13:45
19
Ответы
flanyshkatop
14.04.2020 02:30
Объяснение:
я (х-2,3)/4=(-1,3+х)/5
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
syipyr
15.09.2019 23:30
Написать программу для вычисления куба суммы всех четных чисел от 1 до 100...
jennie082017
15.09.2019 23:30
Составить две таблицы истинности для функций и записать только эти 2 таблицы с промежуточными столбцами: с = не (а λ b), c = (не а v b) v b...
anytabudanova
20.05.2020 14:23
Нужна с Python Там 2 задания Напишите программу: 1. Для вычисления суммы ряда для n слагаемых. Количество задается во время работы 1/2+2/3+3/4+4/5+5/6+6/7 и т.д. 2. Которая выводит...
клим512
22.06.2019 23:20
Файл размером 4 кбайта передаётся через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла (в байтах), который можно передать за то же время через другое...
AlinaRoz
22.06.2019 23:20
Дана программа на языке паскаль: program а4; var х, kl, k2: integer; begin kl : = о; k2 : = о; repeat writeln ( введите целое число ); readln (х); if х...
Егор02121
22.06.2019 23:20
На информатику составить три истинных и три ложных предложения....
пепоам
22.06.2019 23:20
При угадывании целого числа в некотором диапазоне было получено 6 бит ин-формации. сколько чисел содержит этот диапазон?...
OOONIMOOO
22.05.2020 19:57
1 Этапы сжатия информации алгоритмом MPEG. Первый, второй этапы. 2. Триггеры RS-типа на элементах Шеффера...
Юлия34567
22.05.2020 19:57
Текст закодирован в системе кодировки ASCII. Зная, что в тексте 144 символа, вычислите его объем144 бит144 байт288 бит288 байт...
leo1233121
22.05.2020 19:57
Алгоритми з повторенням можуть бути двох видів......
Популярные вопросы
У человека, как и у человекообразных обезьян, 1.имеется подбородочный выступ 2.мозговой...
1
(напишіть повний розв язок)вага повністю зануреної у воду деталі три цілих дві...
3
Інгліш 11 питань по тексту(див. фото...
2
Решите В саду растут вишни и сливы. Всего 40 деревьев. Отношение числа вишен к...
3
Разность хода интерферирующих волн (лучей) от двух когерентных источников света...
2
Какое время описывал автор в рассказе Один день Ивана денесевича...
1
решить. контрольная по геометрии. у прямокутнику АВСД діагоналі АС і ВД перетинаються...
1
Власна швидкість теплохода дорівнює 21,6 км/год . Знайдіть швидкість теплохода...
3
Какое питание характерно для реки Ягорба ?...
1
4. Точка О центр кола, В=50°. Знайдіть градусну міру – АОС?А) 960;Б) 480,В) 250;Г)...
2
Объяснение:
я (х-2,3)/4=(-1,3+х)/5