tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Python программалау тілінде
Python программалау тілінде графикалық интерфейсті қолдайтын программалар құру қандай пакетпен орындалады?
medinskiu05
2 12.03.2021 14:44
16
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
nikitanosach2901
15.12.2020 11:34
Определите значение переменной S после выполнения программы: VAR A,S: INTEGER; BEGIN S:=0; FOR A:=1 TO 4 DO S:=S*A; WRITELN( S= , S); END....
kochergina707
15.12.2020 11:35
No1. Определите количество цветов в палитре при глубине цвета а) 4 бита б) 8 битов в) 16 битов No2. Определите глубину цвета при количестве цветов в палитре а)...
Sasno228666
12.05.2021 11:46
Исполнитель Квадр2 имеет два допустимых действия...
covepoxamu
30.11.2021 11:16
Как обозначаются столбцы в программе excel...
MiYaG11
30.11.2021 11:11
Как обозначаются строки в программе excel...
м080878
24.09.2019 15:20
Как называется программа для создания презентаций? 1)текстовый процессор 2)графические редакторы 3)операционная система или 4)конструктор по созданию презентации...
Дарья22031
24.09.2019 15:20
Для какого из чисел истинно высказывание: не(число 10) и (число четное)? а.22 б.13 с.9 д.6...
neleachibzii
24.09.2019 15:20
Файл размером 12 мбайт передается через некоторое соединение за 3 минуты.определите время (в секундах),за которое можно передать через это же соединение 4 мбайта.в...
bgf62
24.09.2019 15:20
Дайте названия предложенным группам слов: while,for,repeat двоичная,восьмеричная,щестнадцатиричная- аваст,nod32,avira,drweb- отрицание,импликация конъюнкция,дизьюнкция-...
Maryyy100
24.09.2019 15:20
С21 . у меня почему-то получается 21, а в ответе 20....
Популярные вопросы
Дано натуральное число n и массив натуральных чисел а, заданных...
1
Найдите сумму всех целых чисел от 14 до 30, при делении на 4...
2
Определите силу тяготения,действующих на ракету на поверхности...
2
Основная мысль сказки о мертвой царевне и семи богатырях...
1
Аэростат объемом 1000 м^3 заполнен гелием. плотность гелия 0,18...
2
Дано натуральное число n. вычислить произведение его цифр. на...
1
Напишите программу,которая анализирует человека по возрасту...
2
Решение линейных неравенств и систем линейных неравенств ,на...
3
Экспериментально было показано , что личинки майского жука передвигаются...
3
1.choose the appropriate prepositions: rome paris they travelled...
1