, python Используя оператор while напишите программу, которая выводит сумму всех
четных чисел в диапазоне от 1 до 9,

Вилетта2006 Вилетта2006    3   14.03.2021 09:58    8

Ответы
макс3013 макс3013  14.03.2021 10:00

s = 0

x = 2

while x <= 9:

   s += x

   x += 2

print(s)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика