tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Python 3 Вывести N раз рисунок:*
Python 3 Вывести N раз рисунок:
* *
* *
. N вводится с клавиатуры
Входные данные
Вводится натуральное число N.
Выходные данные
Вывести ответ на задачу.
Sample Input:
2
eva10072008mailru
3 16.11.2020 13:27
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Ksenia2351
21.05.2020 10:06
Напишите программу, которая в последовательности натуральных чисел определяет минимальное четное двузначное число. Программа получает на вход кол-во чисел в последовательности,...
mneo98
29.06.2019 12:30
Что вы понимаете под систематизацией? сталкивались ли вы с систематизированной информацией? примеры....
димон333777
18.08.2019 04:20
Впоследовательности чисел 2, -10, 10, -1, -5, 9, 4 найдите набор из идущих подряд чисел с максимальной суммой элементов. в качестве ответа выведите искомую сумму....
kirya451
18.08.2019 04:10
90 ! ! информатика олимпиада 7 класс! в современной вычислительной технике информация хранится как последовательность байтов. существует два хранения последовательности:...
Дмытро08
18.08.2019 04:10
Напишите программу на алгоритмическом языке. магазин продает в машин по цене а руб. за каждую. найдите общую выручку от продажи машин (все необходимые значения введите...
TolstoyLev
30.06.2019 06:30
Найдите ошибки в записи программы. перепишите программу в исправленном виде. program произведение a, b, c: real begin readln (a, b) c = a * b writeln (произведение...
Варёна
30.06.2019 06:30
Для хранения растрового изображения 32 на 64 пикселя отвели 1024 байта памяти. каково максимально возможное число цветов в палитре изображения?...
НатЯ01771
24.01.2020 11:36
Вводятся два целых числа. вывести true/false для утверждений: оба числа отрицательные и кратные 5...
allapogorelayaoxd0fz
24.01.2020 11:41
Написать программы решения на python: вводятся два целых числа. вывести true/false для утверждения: только одно из чисел четное и положительное...
longassride
04.09.2021 12:36
3a⁵b³-6a⁴b²+3a³b розкладіть на множники...
Популярные вопросы
Чему равен модуль максимального и минимального перемещения тела...
1
Нужен научный текст и доказать что он научный какой нибудь не большой...
1
Решить : на первом складе,на 9,8 т угля меньше,чем на втором,а...
1
1см 6 мм*16 мм 3дм 8 см*40см, 12 м 80 см*12 м 79 см, 2 м 1 дм*...
3
() найдите область определения функции: ...
2
Подскажите . что означают эти высказывания- особиста гідність та...
1
Решит е уравнение: 3,6-2,4а=0 подробно рассписать...
2
Какое проверочное слово у слова вкусный, опасный, пробка, молотьба?...
1
Решить ! всего на фабриках работают 480 чел. на 2-й 36% первой,...
1
Запишите все трехзначные числа для записи которых используются...
1