tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Python 3 Напишите программу,
Python 3 Напишите программу, которая напечатает букву "A" (латинскую) 133 раза подряд.
Используйте смекалку, а не трудолюбие.
Латинская A, а не русская А. Обратите внимание на раскладку клавиатуры.
николаева7
3 06.04.2020 12:23
34
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
egorsinitsyn9Egor
04.12.2019 14:09
Не (x 6) и (x нечётное) какой ответ,...
yanabutko
04.12.2019 14:08
Уклітинках електронних таблиць можуть знаходитися така об єкти: -тест -формула-відеофільм-малюнок-діаграма? ...
nastiaandreeva
11.04.2019 18:17
Заполни пропуски в программе. вывод на экран кубов чисел от 11 до 4. var : integer; begin for i: = downto do writeln (i*i*i); readln; end. 2)дано: fori: =1to23do...
Dzhemre69
04.08.2019 07:10
Постройте граф состоящий из пунктов a,b,d,e,f. при этом пункты cd,fc,ed,be,af не соединяются. найти все точки пересечения и назвать их.(ответ зарисовать и выделить...
savaam1
04.08.2019 07:10
Составьте программу решения : вычислить значение y при значении x=: x²-4x³, при x 0. |x| , при x≤0. , !...
bagaeva02
22.01.2021 11:10
Надо опредилить функций этих ДАЮ 25-Б...
lenasimona55
22.01.2021 11:10
Найдите общие и отличительные черты команд цикла.Команды цикловОбщие черты ОтличительныечертыЦикл со счётчикомЦикл с условиемЦикл без условия МНЕ ЧЕРЕЗ ЧАС НА ДР...
Оля666Olya
19.06.2019 04:50
Составьте блок-схему алгоритма и программу вычисления суммы всех трехзначных чисел , кратных нужно с if...
polina030502
19.06.2019 05:00
Определите каким десятичным числам соответствуют следующие двоичные коды 8-разрядного представления целых чисел а)00010101 б)11111110 в)00111111 г)10101010 можно...
ира8800
13.12.2019 16:52
Написать программный код который, запрашивает от пользователя 2 числа, затем выводит на консоль результаты всех арифметических операций, a-b, b-a, a/b, b/a результаты...
Популярные вопросы
Перечислите компоненты клетки,органоиды клетки ОТВЕТА НЕ БУДЕТ...
3
Тізімнен тронслятор түрін анықта...
3
Кирдің Орта Азияға шабуылы жайлы не білеміз?...
1
Задание №1. ( ) «Найди ошибку»1. (−9 + 4)2 = −812 − 72 + 1622....
2
Реши систему уравнений методом подстановки: {x−2y=−11 7x−4y=7...
3
Представь смешанные числа в виде неправильной дроби: 2 целых 9/12;...
3
2. Параллель екі түзуді үшінші түзу қиғанда пайда болған бурыштардың...
2
если help me please... Если знаете ответ то можно с решением...
3
Егіннің бастары мысалында не жайында айтылады?...
2
14. Составьте предложения, соединив части из левого и правого...
2