tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Прогресс написания программ
Прогресс написания программ на языке программирования это….. o Алгоримизация
o Решение задачи
o Программирование
o Обновление
Sachak95
2 06.05.2021 10:21
0
Ответы
polinaa6
06.05.2021 10:30
Программирование
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Mmamagadzhieva
29.03.2022 19:23
1. За якою схемою «приймають рішення» комп ютери? а) істинно/хибно; б) ймовірно/неймовірно; в) комп ютери не приймають рішень, оскільки їхні дії запрограмовані. 2....
mur181
29.03.2022 20:05
2. Составьте программу для определения, является ли х решением неравенства с модулем: x=int(input( Введите число: )) if (3*x-9 12): print(x является решением неравенства)...
1234567898642
15.07.2019 18:30
Какой минималный обьем памяти в кбайтах нужно зарезервировать чтобы можно было сохранить любое растовое избражение размером 64на 128 пикселовпри условии ,что в избражении...
ПеЧеНьКа5608
15.07.2019 18:30
Найти минимальное натуральное число,которое при делении на 2 дает в остатке 1,при делении на 3 дает в остатке2,при делении на 4 дает в остатке 3,при делении на 5 дает...
MATVEYPRO26
15.07.2019 18:20
Определите кол-во цветов котрое может принимать точка изображения размером 1024 на 512 точек и его объем 0,25 мб...
алпплла
15.07.2019 18:20
Найти произведение двухзначных чисел из заданного диапозона...
lollerkaa
15.07.2019 18:20
Найти объем информации содержащихся в изображении, если s=786432 точек, цветовая палитра 2 в 128й степени...
mak57
15.07.2019 18:20
Логические выражения ! в)x . у (над ними палочка )\/ (х.у)\/z...
arteommartiashev
15.07.2019 18:20
Var n, j: integer; a: real; begin readln(n,a); s: =0; for j: =0 to n do s: =s+1/(exp(2*n*ln(; writeln(s); end. напишите программу на языке qbasic...
Никита20220
15.07.2019 18:20
Найти высоту изображения если его размер по горизонталь 768, объем 312 кб, а цветовая палитра 2 цвета...
Популярные вопросы
Запишите уравнение касательной к графику функции y=0,5x^2+2x в точке...
3
Решите пароход плыл по реке 10часов со скоростью 15км/ч,с какой...
1
Плечи рычага 20 и 70 см. какую силу нужно приложить к меньшему плечу...
3
Допожіть розвязати! zn-zno-zn(no3)2-zn(oh)2-k2zno2...
2
Найдите cos α, ctg α,если sin α=5/13...
3
Вкаком предложении допущена грамматическая ошибка? выберите вариант...
1
Разгадай кроссворд 1. языческий праздник проводы зимы 2. озраняющее...
2
Какие идеи доминировали в среде либеральных народников в 80-90-х...
1
Тело свободно падает из состояния покоя какой путь пройдет оно за...
1
Галогенам для завершения внешнего энергетического уровня не достает...
2
Программирование