tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программу которая рисует
Программу которая рисует конус (значение радиуса и высоты вводятся с клавиатурф )
Bernardeschi
2 29.09.2019 15:23
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vladwf111
03.12.2020 12:30
Какой из ниже приведенных форматов относится к векторной графике? * JPEG.GIF.PNGTIFF.SVG...
maksderbenevMarc
03.12.2020 12:30
Var k, a, s: integer; sa: real; f: text; begin s:=0; k:=0; readln(a); assign(f, C:\ксюша\numbers.txt ); rewrite(f); for var i:=1 to a do begin read(a); write(f,a); end;...
ishnlv
03.12.2020 12:31
Решите задачу! Сколько будет, если сложить числа: объем SSD у ноутбука Acer Nitro 5 AN515-44 (NH.Q9HER.007) и емкость аккумулятора у смарт-часов Jet Kid Talk. И полученную...
VoltGame
03.12.2020 12:31
Запиши развёрнутую запись числа 0,674 для дробной части числа....
sdsdsgttu
03.12.2020 12:31
напишите программу на ПИТОНЕ! Напишите программу, которая выбирает максимальное и минимальное из пяти введённых чисел. Входные данные Входная строка содержит 5 целых чисел,...
Jasurka940
10.12.2020 15:56
Задание 1. Классный руководитель 11 класса создает таблицу расписания уроков своего класса на неделю. Какой формат данных ячеек используется в столбцах B,C,D,E?....
КатяСвиридова
10.12.2020 15:56
Функциональная схема системы персональный компьютер...
mashapermyakova
30.01.2021 12:59
Цепочка из трёх бусин, помеченных латинскими буквами, формируется по следующему правилу: − в конце цепочки стоит одна из бусин E, H, B; − на первом месте − одна из бусин...
VladislavaForster
30.01.2021 12:57
составить команду для кумира робот...
Muhammadkhodja
30.01.2021 12:57
. Вычислить затраты на приобретение линолеума для покрытия пола в комнате, если известны ширина и длина комнаты, а также стоимость 1 кв. м. линолеума. Составить блок-схему....
Популярные вопросы
Рассмотрите схему природного процесса и выполните задания...
2
сделать цифру 2 и 3 она возле слова отдыхает...
1
1. Чим можна пояснити посилення британсько-німецьких і франко-німецьких...
2
Чи можуть однакові об єкти мати різні властивості?...
3
Задача: Обчисліть кількість речовини води, що утвориться у результаті...
1
Как человечество пытается увеличить продолжительность жизни и для чего?...
2
Що давало чилу героям долати сильні труднощі ? Дорогою ціною...
3
Определить вид танца по характерным особенностям мелодии, ритма, размера...
3
Произведи морфологический разбор союза. Пример: «И днём и ночью кот...
3
дз по русскому языку 6 класс Львова номер 534 под цифрой 2...
2