tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
(программирование) в цехе
(программирование) в цехе работают а человек, из них в не являются спортсменами. сколько процентов от общего числа составляют спортсмены?
Sasha200420071982197
3 27.08.2019 04:30
2
Ответы
AbrikosiK11
05.10.2020 22:08
А-B всего спортсменов
(A-B/A)*100
var a,b;integer;
begin
read (a,b);
writeln (( a-b)/a)*100,
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Дильназ231
02.12.2020 18:32
Упростите логические выражения: (изображения) ...
KIRILLGAMER332
02.12.2020 18:32
С использованием вычислительной процедуры цикла «for» разработать алгоритмы и тексты программ по следующим заданиям. 1. Посчитать сумму четных и нечетных натуральных чисел в заданном...
race201
02.12.2020 18:32
Информатика,8 класс Безумный титан Танос собрал все 6 камней бесконечности и намеревается уничтожить половину населения Вселенной по щелчку пальцев. При этом если население Вселенной...
1232956
02.12.2020 18:33
Не является процессом обработки информации А)распространение печатной продукции Б)определение диагноза больного в результате обследования В)перевод текста, заданного на иностранном...
Melisaaaa
02.12.2020 18:35
Варіант 1 1. Створити базу даних, в якій передбачити збереження в кількох таблицях наступної інформації: код продавця, прізвище продавця, паспортні дані продавця, дата народження продавця,...
ДичьМэн
02.08.2019 10:10
Что такое информатика ответте своими словами...
LilPeepRip11
02.08.2019 10:10
Пожелуйста мне я не знаю как ответить на 2 вопроса по информатике. заранее . 1. какие технические средства обучения используются в современных учебных заведениях( просто перечислить)?...
LerkaKsuphaMey
02.08.2019 10:10
Скорость передачи данных 128000 бит/с. через данное соединение файл размером 625 кбайт. определите время передачи файла в секундах....
Suprunenko2007
25.09.2019 18:50
Как организуется правильный доступ в компьютерную сеть?...
даша2336
25.09.2019 18:50
Составьте программу для решение следующей . введите с клавиатуры три числа. если все числа отрицательны и не равны между собой, то замените числа их квадратами, иначе найдите и выведите...
Популярные вопросы
Выполнить умножение в двоичной сс с проверкой : 63 (10) • 17 (10)...
1
Почему революционные силы не добились успеха в 1905-1907...
2
Из предложенных корней и суффиксов (добавляя,конечно,окончания)как можно больше...
3
Проверьте на запятые и ошибки в двух предложениях. герасим писал много картин например...
1
Точка м-середина отрезка ав, мв = 4,3 см. найди длину отрезка ав в миллиметрах...
3
Расстояние между ташкентом и джизаком 200 км (на карте 8 см) найти масштаб...
2
Найдите стороны четырехугольника,если периметр равен 23 см,а одна его сторона больше...
1
Представьте наибольший общий делительчисел 240 и 320 в виде суммы двух чисел так,чтобы...
1
На прямой отмели точки так, что расстояние между любыми двумя соседними точками...
2
Здійснити перетворення cr²(so⁴)³ cr(oh)³ crci³ nacro²...
1
(A-B/A)*100
var a,b;integer;
begin
read (a,b);
writeln (( a-b)/a)*100,
end.