Программирование на Python ТЕМА: Работаем с циклами

Напишите программу, которая будет выводить только
нечетные числа в интервале от 11 до 29. Используйте цикл
while для решения данной задачи

Hffjcdhudyhx Hffjcdhudyhx    2   10.01.2021 12:44    25

Ответы
salsa555 salsa555  09.02.2021 12:46

x = 11

while x <= 29:

   print(x)

   x += 2

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика