tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программирование алгоритмов
Программирование алгоритмов ветвления Какое из следующих if-утверждений не будет выполнено успешно? if (1, 2): print('1')
if (1, 2): print('1')
if (1, 2): print('2')
if (1, 2): print('2')
elkasiv
1 27.01.2022 12:07
15
Ответы
русскийязык150
07.03.2022 08:29
2 вариант
проверенноо в онлайн мектеп
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
lenavinnik80
09.12.2019 19:28
Напишите программу, которая в последовательности натуральных чисел определяет сумму чисел, кратных 6. программа получает на вход количество чисел в последовательности, а затем сами...
Madinauakhitova
09.12.2019 19:28
Ребусы по терминам, используваемые при работе с текстовым редактором....
keramix
09.12.2019 19:27
Определите объем видеопамяти компьютера в мегабайтах который необходим для реализации графического режима монитора с разрешающей точек и палитрой цветов из 65536 цветов. решите умоляю...
kerimok607
06.09.2019 22:40
Перевести в двоичную : 56, 176 перевести в десятичную : 10001^2, 101011^2...
lyaman2005
15.04.2020 21:00
Укажите ошибку в следующем фрагменте алгоритма for i := 10 to 1 do begin write(i); end; ошибочное использование begin и end ошибочное написание главного ключевого слова оператора...
буслай
15.04.2020 21:00
Дана программа.beginwrite ( cat );write (Переведи!!)end.На экране данные выведены следующим образом:1)catПереведи!2)Переведи!3)cat Переведи!4)cat...
sakomaga
31.08.2019 10:20
1.дано натуральное число. определить: а) является ли оно чётным б) оканчивается ли оно цифрой 7. дано двухзначное число. определить: а) кратна ли трём его сумма цифр б) кратна ли...
albina0101011
06.10.2019 06:50
Напишите 10 словосочетаний с наречиями на о-а и ё-о на конце! ! 34 !...
YourKarma396
06.10.2019 06:50
Положения россии в европейских государствах. какой была россия до появления в ней петра? ( коротко, как вступление)...
Zefirka08
06.10.2019 06:50
Ц1ийнах ваьлла стаг,чуберзийна бахам,леларг,морфологиически таллам.это для чеченцев или для тех кто знает чеченский...
Популярные вопросы
НАДООООО ОТВЕТЬТЕ КТО НИБУДЬ...
2
Томендеги Абайдын омирбаянын улги ретинде алып Курмангазынын омирбаянын жазындар...
3
1. Определите основную мысль текста на основе названия, плана и целевой аудитории....
1
4.Тақырып бойынша дәстүрлі әншімен кездесуге сұхбат сұрақтарын дайындаңдар....
3
Как находят направление силы Ампера?...
3
решить примеры что бы были с раскрытьями скобок первый и второй не надо...
3
7. Ученик собрал прибор согласно рисунку и выполнил эксперимент по получению неизвестного...
1
Составьте блок-схему алгоритма нахождения максимального числа среди заданных п...
3
Рассказать о том, что Дед Мороз поздравил ребят с Новым годом, используя разные...
2
2*(х-2 1/10)+4 1/5=5 1/3 решите уровнение это сор...
3
2 вариант
проверенноо в онлайн мектеп