tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программа құрудың интеграцияланған
Программа құрудың интеграцияланған ортасы қандай бөліктерден тұрады?
КамиLLочка
1 18.01.2021 07:00
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
nafasomf188
05.10.2019 10:31
Составьте программу для pascal abc: в пачке сигарет (20 штук) содержится примерно 3,6 граммов смолы, которая осаждается в лёгких курильщика. сколько смолы осядет в легких курильщика...
ммм343
05.10.2019 10:31
Вчем ошибка понять const y = ; var a,b : integer ; name : string ; k,f : integer ; begin k: = 0 repeat ; writeln ( введите пароль ); readln (f) if f = 228 then writeln( верно...
Kristia03
05.10.2019 10:31
Как перевернуть рандомный массив в си? использовал два цикла, нужно сделать так, чтобы был только один. #include int main() { int a[10]; for(int i=0; i 10; i++){ a[i]=rand()%11;...
LediLizonka
11.06.2019 10:20
Дано число а. не пользуясь никакими другими арифметическими операциями, кроме сложения, получить: 6а за три операции. paskal...
variobukp06vcg
06.11.2020 15:42
(1вопрос Информатика!Умоляю!...
Sanisle
19.06.2019 07:40
5гбайт = 8байт = 2048байт = 64бит = 512мб =...
66PrIvEt66666
19.06.2019 07:40
1. составить программу, которая будет находить аb, то есть b-ю степень числа а, где а и в - это целые числа и в 0, вводимые с клавиатуры....
urspacce
21.05.2019 09:20
Как нарисовать ракету в паскале abc...
gost226
21.12.2020 08:31
Укажите, разложением какого квадратного трехчлена на множители является выражение (x-3)(x+5) x^2 - 2x - 3 3x^2 + 11x - 4 x^2 - 40x + 32 x^2 + 2x - 15...
3937372829
21.12.2020 08:31
III. Жазылым. 28 бет, 6 – тапсырма. Сұрақтарға мәтіннен жауап ізде. 1. Сәулетші қандай нәрсеге көңіл бөледі? 2. Баспана салу үшін қандай м атериалдар керек? 3. Ғимаратты тез...
Популярные вопросы
Яка висота Гори, Якщо у підніжжі тиск 765 міліметрів, а на вершині 725 міліметрів...
1
« Қазақстан Республикасының Тұңғыш Президенті күні Тәуелсіз Қазақстанның...
3
Что произошло в 1835 г в Казахстане?...
3
Напишите эссе о том, как развиваются взаимоотношения вашем классном коллективе....
2
HeLpMe? Библиотекарь опросила школьников 7 класса, выясняя, сколько книг...
3
1 Jamie’s experiment was exceptional because … a nobody believed that he...
3
Тарасик составь два вопроса по расказу...
2
Прочитайте текст. В доме одного мудреца любили собираться ученые мужи. Часто...
1
Что можно подарить на день рождения?...
3
1 при каких значениях переменной выражение имеет смысл: 6/9-3а 2 решите...
1