Программа паскаль. составить программу, которая запрашивает у пользователя целое число, действительное число, произвольный символ строку, а затем все выводит в одной строчке.

рома1254 рома1254    3   19.05.2019 18:00    5

Ответы
levkim levkim  12.06.2020 22:05

var
a: integer;
b: real;
c: string;
begin
readln(a, b, c);
writeln('Целое число: ', a, ' Действительное чило: ', b, ' Строка: ', c);
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика