tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программа Паскаль Составить
Программа Паскаль Составить программу для вычисления разности двух чисел введенных с клавиатуры.
Составить программу для решения квадратного уравнения.
MilkaKamilka5
3 30.01.2021 13:01
7
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
003Nikitos003
12.09.2019 03:20
Var s, k: integer; begin s: =100 k: =8; repeat s: =s-k; k: =k-1; until k 0; writeln(s) end....
Vanysik
12.09.2019 03:20
Передставляешь число 145(внизу 8) в двоичной и шестиричной систем счисления....
Sega2100
12.09.2019 03:20
Учитель проверил контрольные работы трёх учеников алексеева васильева и сергеева...
саша10103
22.04.2020 12:59
var a:array[1..99999]of boolean; i,k,n,kol,kol2:integer; begin writeln( ВВедите кол-во чисел );readln(n); for i:=1 to n do a[i]:=true; kol:=0; kol2:=0; k:=2; while k*k =n do begin...
OMG1234567890
22.04.2020 12:59
Округлить сомнительные цифры числа, оставив верные знаки: а) в узком смысле; б) в широком смысле. а)17,2834; б=0,3% б) 6,4257(±0,0024)...
alex110403
22.04.2020 13:01
Задача 3 Логическая функция ИЛИ Если в ячейке B1 написать число 1, в ячейке B2 написать число 3, в ячейке B3 написать число 4 - ИСТИНА, изменив значения этих ячеек ИСТИНА....
Анастасияпрофи1
22.04.2020 13:02
Результатом этапа алгоритмизации может быть ...математическая модельуточненная модельблок-схемапрограмма...
hmrl123
22.04.2020 13:03
Составьте код паскаль с циклом repeat нахождение суммы всех целых чисел от 1 до n ( n вводится с клавиатуры )...
bryushkovadash
22.04.2020 13:04
Какой символ что обозначает? ...
anna16191
22.04.2020 13:04
Переведите в Паскаль номер...
Популярные вопросы
Что называют текстом? каковы его признаки ? и каковы его признаки?...
1
Стоимость проезда в электричке составляет 171 рубль. школьникам предоставляется...
3
Сочинение на тему слово о полку игореве...
3
Теплоопроводность, конвекция и излучения. учёт в быту. какой среде? + или- может...
3
Вопрос по ! кто такие норманны ! не могу найти...
2
Найдите x в процентах: 1) 5/6 = 2x/3 2) 4/9 = 8x/45 3) 5x/12 = 2/3 4) 6/7 =...
3
Написать программу которая вычеслит парлалепида...
1
Из 25 кг винограда получается 6.25 кг изюма.какую часть и сколько процентов...
1
Сумма трёх чисел равна 18.первое число в 3.5 раза больше второго,а третья на...
2
Сочинение по картине левитана , золотая осень...
3