tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Программа, относящаяся к
Программа, относящаяся к прикладному программному обеспечению: 1) autocad 2) basic 3) ccleaner 4) bios !
TheDrever
1 10.09.2019 05:50
2
Ответы
AmyDay123
07.10.2020 04:42
Программа, относящаяся к прикладному программному обеспечению:
1) AutoCAD
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vanya498
06.09.2019 16:30
Дано: writeln (s: 6: 2); если s=113,87056, то на экране появится...
ВладКрикет
14.08.2019 02:20
Каков результат выполнения ниже алгоритма для числа 10...
Maria8812
14.08.2019 02:20
Статья,набранная на компьютере,содержит 120 страниц,на каждой странице 80 строк.иеформационный объём статьи составляет 150кбайт.определите количество символов в одной...
кукипро
17.07.2019 14:30
Вячейке d3 электронной таблицы записана формула =b$2-$b3. какой вид приобретет формула, после того как ячейку d3 скопируют в ячейку с4? примечание: знак $ используется...
fefe228
17.07.2019 14:30
Примеры табличных информационных моделей...
Danay2908
19.10.2020 06:26
информатика четвёртый класс Как изменится результат на экране если увеличить значение внешнего цикла на 1...
freight1337
19.10.2020 06:22
ИНФОРМАТИКИ В двоичной системе связи под воздействием шума каждый из входных символов изменяет независимым образом свое значение с вероятностью (1 q). Четыре статистически...
Alina522542
11.07.2019 17:10
Дано целое число больше 999.используя одну операцию деления нацело и одно опереацию взятия остатка от деления, найти цифру,соотвевщию разряду тысяч в записи этого числа...
IrishkaLis
01.09.2019 15:00
Перепишите программу на паскале, исправив ошибки: program massiv; var a: array(-10..10) of integer; begin for i: =1 to 20 do read(a[i]); for i: =1 to 20 do a[i]: =a[i]/10;...
dancecowerbts
26.09.2021 08:13
Сочините 3 пословицы о дружбе, доброте или справедливости на выбор, 7 класс...
Популярные вопросы
Выполните самостоятельно прочитайте предложения какие они по составу?...
1
Х+150×3=1080. х×(16÷8)=80. х-450÷9=1004...
3
За 4с скорость тела изменилась от2 м/с до 4м/с,определите ускорение...
3
Зачем в нам необходима касательная линия?...
1
Самоходная гаубица pzh 2000 имеет дальность стрельбы 56 км при угле...
3
Найдите сумму всех натуральных чисел, кратных 8,не превосходящих 100...
1
Зачем в россии введён антимонопольный закон...
1
Из двух одинаковых квадратов составили прямоугольник со сторонами 3...
1
Пунктуационнй ко всему привыкает человек,и герасим привык,наконец,к...
1
Решите уравнение 5 4\5=2\5-12 только понятно...
2
1) AutoCAD