Программа на pascalabc нужно сделать программу и блок-схему вычислить |7x-15|-x4 если x=-4 x=3 напишите программу по школьному варианту program var begin end.

KeKsickON KeKsickON    2   15.09.2019 08:40    1

Ответы
shevchal shevchal  07.10.2020 16:46
Program n1;
var x: integer;
begin
x:=-4;
writeln(abs(7*x-15)-sqr(sqr(x)));
x:=3;
writeln(abs(7*x-15)-sqr(sqr(x)));
end.
Программа на pascalabc нужно сделать программу и блок-схему вычислить |7x-15|-x4 если x=-4 x=3 напиш
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика