Программа c++. возраст тани- х лет,а возраст мити-y лет.напишите программу,которая определяет средний возраст . необходимо ввести с клавиатуры ввести два числа x ,y.и вывести на экран одно значение-средний возраст . нужна программа со всеми библиотеками.

arustamianan arustamianan    2   14.06.2019 16:30    6

Ответы
ycnakouc7oy2xua ycnakouc7oy2xua  12.07.2020 07:55
#include <iostream>
using namespace std;

void main()
{
 int x,y;
 cin>>x,y;
 cout<< (x+y)/2 << endl;
 system("pause");
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика