Программа abc через boolean сумма трехзначного числа равна n является четным числом составить программу

алинкажемчуг алинкажемчуг    3   03.06.2019 05:10    5

Ответы
missisruso missisruso  03.07.2020 17:16

var
N:integer;
begin
Writeln('Введите  N');

redln(n);
Writeln('Вырожение:');
Writeln('(сумма цифр данного  трехзначного числа N является четным числом;');
Writeln( (((N mod 10) +
(N div 10))  
mod 2) = 0  );
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика