tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Program summa ; var a, b,
Program summa ; var a, b, sum: integer ;
begin
writeln( 'Ведите два целых числа') ;
readln(a,b) ;
sum : a+b ;
writeln ( ' Сумма равна' , sum) ;
end .
LenaFox456
2 18.10.2020 21:45
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Lik20372
06.01.2021 17:46
Какой результат будет выдан после запуска программного кода на выполнение?...
Ооооооокккккккк
06.01.2021 17:53
1)Сколько строк напечатает программа:vari,j:integer;beginFOR i:=5 DOWNTO 1 DOFOR j:=7 TO 10 DOwriteln( Мое ДЗ. );end.2)Каким будет результат выполнения программы?var...
masha28122812
06.01.2021 17:55
В кинотеатре 16 рядов по 32 места в каждом. Какое количество информации в битах содержит сообщение о том, что продан билет в 8-м ряду?...
ankavasilenko2
06.01.2021 17:59
ДАЮ Напишите программу в Python, чтобы получить такие картинки Киньте скрин, как вы написали и что у вас получилось БУДУ ОЧЕНЬ БЛАГОДАРЕН...
alekshaino
06.01.2021 18:04
Сколько единиц в двоичной записи выражения 4²⁰¹⁵ - 2²⁰¹⁴ +3...
skillvip
06.01.2021 18:09
как сделать так , чтобы при вводе в поле ввод например Player , во втором окне выводилось тоже самое слово , возле Игрок: ....
NikaNeo
04.05.2021 12:11
1.Группа элементов, добавляет и создает различные типы оглавления: а) ссылкиб) оглавлениев) сноски даю 5звёзд и сердечко и самый лучший ответ ...
PavelSol
17.02.2022 07:36
ЧТО ДЕЛАТЬ? КАК ВКЛЮЧИТЬ КОМПЬЮТЕР?...
Santastiff666
17.02.2022 07:39
4. Определите значение переменной а после выполнения фрагм программы: Z = 11 if z 6: Z = z+13 else: Z = 7-8...
Abibkaa
17.02.2022 07:41
- * : (abc) найти ошибку составить саму формулупостфикс префикс...
Популярные вопросы
Впервой связке на 56 шаров больше, чем во второй, сколько шаров...
2
Вырази число 17000 в десятках, сотнях, тысячах...
1
1.какие типы соединения костей различают в скелете человека? 2.как...
1
Формула вещества образующего при диссоциации ион cu2+...
2
Сдополните и допишите: a park, a sister, to fly a kite, to rollerblade,...
2
Реакция, в результате которой растворяется осадок 1) кальций +...
3
Причины февральской революции 1917 года кратко...
1
Периметр параллелограмма авсd равен 80 см. угол a=30градусов,...
1
Какой объём занимают 2,5 моль н2 при нормальных условиях?...
2
Где можно встретить примеры долга и совести в произведениях ,...
3