tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Program_ab; var a,b,c:
Program_ab; var a,b,c: integer; begin readleen (a,b,c); s=a+b+c writeln(s) end. исправить ошибки в программе
Алексаднр
2 20.09.2019 22:30
4
Ответы
f79gkr4st
08.10.2020 05:39
Program_ab;
var a,b,c:integer;
begin
readln (a,b,c);
s:=a+b+c;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
AlekseyLascot
12.11.2020 11:04
Формализуйте следующие высказывания: а) Все планеты солнечной системы имеют форму шара и вращаются вокруг солнца. б) Если в данном четырехугольнике диагонали имеют равную длину,...
polinadorokhova
12.11.2020 11:04
Протестировать программу для задачи №1 и записать свои данные в таблицу:y=1/1-x...
Bayleef
12.11.2020 11:04
Почему у каждой крупной IT-компании есть собственное облачное хранилище? 2)Чем облачные хранилища отличаются друг от друга? 3) Почему в названии многих облачных хранилищ есть...
neoguy228
16.09.2019 11:08
Информатика пройденный путь...
rmshturkop01n73
16.09.2019 12:10
Рисунок размером 512 на 256 пикселей занимает в памяти 64 кбайт (без учёта сжатия). найдите максимально возможное количество цветов в палитре изображения. с объяснением. 24...
anx2003
18.08.2019 05:20
Дано а = a716, b = 2518. найдите сумму a + b. ответ укажите в двоичной системе....
ekaterinka21041
29.08.2019 00:20
Примером иерархической базы данных является а) страница классного журнала б) каталог файлов, хранимых на диске в) расписание поездов г) электронная таблица...
елена1810
24.12.2020 09:38
РЕШИТЬ В ПАСКАЛЬ В операционной системе Windows путь к файлу состоит из имени логического диска и названий каталогов, в которых находится этот файл. Части пути разделены знаками...
vldslvkonnov089
24.12.2020 09:37
Графические примитивы (прямоугольник,круг,линия, и др.)являются элементами (какого?) изображения...
Коteykа
24.12.2020 09:36
Дарие необходимо ежедневно заносить сведения о погоде в файл weather.txt. Каждая добавляемая строка содержит дату, температуру и силу ветра. Напишите код Python, позволяющий добавить...
Популярные вопросы
Понять фразу труд облагораживает человека...
1
Придумать короткий фантастический рассказ...
2
Подвешенное к тросу тело массой 10 кг поднимается вертикально вверх.с каким...
3
Выручайте надо вот выписать из любого учебника 3 вопроса на вопрос почему и...
1
Какое давление оказывает жидкостью на дно сосуда?...
1
За первый час было расчищено от снега 5 семнадцатых всей дороги.какая часть...
2
12*10^-2+24*10^-3+48*10^-4=? полное решения...
2
Как можно перенести слова улавливает...
3
Информация об одной полипептидной цепи записана с нуклеотидов, расположенных...
3
Охарактеризуйте элменты кремний, калий и кислород по плану: порядковый номер...
1
var a,b,c:integer;
begin
readln (a,b,c);
s:=a+b+c;
writeln(s);
end.