Прикинуть решение этой
написать программу вычисления
значения выражения f=x^2+2x+3

Dima2002dg Dima2002dg    3   05.12.2019 00:12    1

Ответы
зайчик134 зайчик134  10.10.2020 18:31

Program anton4nk;

uses crt;

var x, f : real;

begin

clrscr;

readln(x);

f:=power(x,2)+2*x+3;

writeln(f);

end.

Если есть вопросы, задавай.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика