Постройте блок-схему, напишите программу функции y=(cosx*sinx)/x(в кубе)* sqrt(x)

nazardovhanich nazardovhanich    3   28.05.2019 02:20    2

Ответы
норочка3 норочка3  25.06.2020 12:44
Program zadanie;
var y,x:real;
begin
writeln('Введите значение x');
readln(x);
y:=((cos(x)*sin(x))/(x*x*x)*sqrt(x);
writeln('y=',y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика