Построить блок-схему и написать программу вычисления а по формуле a=b-2

klychkovs66 klychkovs66    1   24.08.2019 07:40    0

Ответы
ivanmyas ivanmyas  05.10.2020 16:12
Var a,b:integer;
Begin
Readln(b);
a:=b-2;
Writeln(a);
End.
Построить блок-схему и написать программу вычисления а по формуле a=b-2
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика