Построить блок-схему и написать программу к задаче: «Ввести три числа, найти их сумму, произведение и среднее арифметическое».

3Belchonok3 3Belchonok3    1   17.01.2021 21:16    5

Ответы
Azilll Azilll  16.02.2021 21:20

var

a, b, c:integer;

begin

Readln(a, b, c);

Writeln(a + b + c);

Writeln(a * b * c);

Writeln((a + b + c) / 3);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика