tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Поставить у правельную последовательность:
Поставить у правельную последовательность: Program Fynksija;
Var x, y: real;
else if (x>--10) and (x<- 10)
else y:32*x+1;
if x<-10
then y:3D 3*x*x*x - х*x
Writeln (y3D', y:4:2);End.
then y:3D sqrt(10-х)
Begin
Write('x=');
ReadLn(x);
Диа200426
3 04.04.2021 17:56
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
nastya19831507
02.03.2021 13:36
Заданні значення дійсних велечин a,b,c,x. Знайти...
annvs1
02.03.2021 13:36
Програмалык кодтын максатын аныкта...
laykutina
01.10.2019 18:10
На читах прудах обитают птицы.из них 12 лебедей , 8 журавлей и 4 утки.какое количество информации несёт сообщение о том, что вы покормили одну из птиц?...
gulya101
07.06.2019 00:40
Составить программу, которая создает и выводит на экран массив такого вида: 0000000 1000001 1100011 1110111 1100011 1000001 0000000...
dima19820325
01.12.2021 19:12
Составить в тетр. 5 вопросов по теме Средняя линия треугольника. Трапеция....
limswildep09q0c
01.12.2021 19:12
Даны векторы −→−{−5;8} и −→−{6;10}. Вычисли: 4⋅−→−−3⋅−→−....
патишка1
01.12.2021 19:12
В кинотеатре на красной Пресне в Москве установлен гигантский экран . Его длина равна 23 м, а ширина-10м. Вычислите площадь этого экрана....
austinova578
01.12.2021 19:12
Используя данные таблицы определите суточную амплитуду температуры воздуха...
dashapeit12
01.12.2021 19:12
Экономическое положение Индии в 18 веке Дам(20 жетонов)...
nadialihas2005
01.12.2021 19:13
Поміркуй чи можна накреслити трикутник у якого два прямих кута обгрунтуй відповідь...
Популярные вопросы
Как вы думаете, в какой степени Советскому правительству удалось реализовать эти...
3
задание 2 Прочитайте текст и отметьте предложения True или Fаlse в Казахстане люди...
3
1. Почему в интернет-магазинах цены часто ниже, чем в обычных?...
3
1. Кто такой Президент? 2. Какими качествами должен обладать Президент страны?...
1
Таблица-характеристики козакив з твору “За сестрою...
3
Образец: L’enfant est petit. — Cet enfant est petit. 1.La cuisine est sombre. 2....
3
C(ch3cooh)=0.01 моль/литр а=4.2% pH-?...
3
227, Спишите предложения. Определите, на чем основан перенос названия в выде-ленных...
3
Ақпараттар + дұрыс - бұрыс Қытай жібегі Ұлы Жібек жолы арқылы саудаланған. Жібек...
2
Який тип зв язку в речовині nh3 складіть електронну та структурну формули...
3