Помигите с в pascal abc. составьте программу, которая запрашивает число в мегабайтах и выводит число в битах

Арнур1234 Арнур1234    2   22.06.2019 15:30    2

Ответы
314159026 314159026  02.10.2020 08:34
Var a:longint;
begin
read(a);
writeln(a*8388608);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика