Почтальон ежедневно разносит а газет. Напишите программу, которая определяет, сколько газет разносит почтальон за месяц, если в нем 22 рабочих дня.

girlssss girlssss    2   24.04.2020 09:46    18

Ответы
АкадемеG АкадемеG  13.10.2020 19:41

Язык Паскаль.

Var a, x: integer;

Begin

Read(a);

x := a * 22;

WriteLn(x);

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика