ПО ИНФЕ Найдите ошибки в программе и напишите номер строк.
Program zadacha 1;
var r,V: integer;
Begin
Writeln(“введите радиус r”);
readln(r);
V:=4/3*PI*sqr(r)*r;
writeln('объем равен',v:4:2);
Readln;
end.
2,Определите значения переменных a и b из фрагмента программы:
a:=100;
b:=30;
b:=sqrt(a)+b;
a:=int(b/3)

leonkrotovv leonkrotovv    1   27.04.2020 09:06    8

Ответы
JonHenryEdem1 JonHenryEdem1  27.04.2020 09:30

с объяснением написать?

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика