ПИТОН: Напишите функцию hiyer(name), которая на вход принимает имя и выводит на экран приветствие. Считайте имя и выведите результат работы функции. Известно, что вводится будут только имена.
Входные данные: Иван
Выходные данные: Привет, Иван!

Verra990 Verra990    3   22.03.2020 07:15    4

Ответы
Vikysay10 Vikysay10  23.08.2020 16:55

Name = input()

def hiyer(name):

   print(f'Привет, {name}!')

   return ''

hiyer(Name)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика