Письменно в тетради напишите программу (язык программирования Паскаль) для решения уравнения: х=7b-3

aselduishenova aselduishenova    3   24.01.2021 16:50    5

Ответы
Khamidullovaals Khamidullovaals  23.02.2021 16:52

program name1;

var x,b:real;

begin

 writeln('Введите b');

 readln(b);

 x:=(7*b-3);

 writeln('x=',x);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика